System Requirements

  • .NET Framework 4.5. Code targets .NET 4.5 but could be easily downgraded to 3.5 since no particular feature of 4.0/4.5 it's being used

  • Visual Studio 11 Beta. Upcoming releases will be upgraded to VS RC 2012

Last edited Jun 6, 2012 at 11:50 PM by cesarhq, version 2

Comments

No comments yet.